Página 1 de 2

Problemas - Fórum

Enviado: 28 Nov 2009, 14:05
por JOSE PEDROSA
Não sei se será o local próprio para apresentar esta questão: ao pretender vizualizar os tópicos activos não me aparece nada. Provavelmente, não estou a efectuar os procedimentos correctos para que isso não aconteça.

Re: Bugs

Enviado: 28 Nov 2009, 14:47
por trainmaniac
Estamos com alguns problemas, mas vamos tentar solucioná-los o mais rápido possível! :afro:

Re: Bugs

Enviado: 21 Dez 2010, 21:13
por DGomes
Penso que seja aqui o local apropriado para reportar o problema.
Ao tentar postar uma mensagem/fotos no tópico dos aviões, não estou a conseguir. Quando carrego no botao de "Enviar" para enviar a mensagem aparece-me o seguinte:
Erro Geral
SQL ERROR [ mysql4 ]

Incorrect string value: '\xC4\x9Fa In...' for column 'post_text' at row 1 [1366]

Ocorreu um erro SQL enquanto esta página era processava. Contacte um Administrador se o problema persistir

Não está autorizado a visualizar este fórum.

Enviado: 20 Out 2015, 19:15
por saki
Estava aqui a explorar o tópico dos ramais de mercadorias activos e no da siderurgia nacional o rodolfo dias postou um link.
Em clicando nele diz que não estou autorizado a aceder a esse tópico. É uma zona mais restrita do PF? Ou é um erro qualquer do sistema?
Rodolfo Dias Escreveu:Oh, nada de mais... :uwi:
Já agora, parabéns a quem andou a juntar TANTA coisa sobre os ramais de mercadorias. Deve ser a melhor biblioteca sobre o tema que já vi. Parabéns a vocês todos e muito obrigado.

Re: Não está autorizado a visualizar este fórum.

Enviado: 20 Out 2015, 19:22
por Pedro André
Esse link refere se a um post que foi movido para a reciclagem do fórum (ou lixo como preferir) e deixou de estar disponível para consulta.

Re: Não está autorizado a visualizar este fórum.

Enviado: 20 Out 2015, 19:25
por saki
Ok.
Obrigado pela resposta.

Re: Problemas - Fórum

Enviado: 29 Out 2016, 08:07
por trainmaniac
Meus caros amigos, é possível que durante o dia de hoje e talvez ainda amanhã possam haver problemas a anexar ficheiros devido a manutenção programada que reduziu ao mínimo o número de discos do servidor - pelo que nesta fase não existe espaço adicional em disco.
A situação deve normalizar no limite na 2ª feira.

Re: Problemas - Fórum

Enviado: 29 Ago 2020, 08:03
por Pedro Silva
Bom dia.
Nos últimos dois dias não tenho conseguido aceder ao fórum , depois de introduzir o nome de utilizador e a password ,aparecia a seguinte mensagem: o formulário apresentado não era válido ,tente novamente.
O que se passa? Problemas no fórum ?

Re: Problemas - Fórum

Enviado: 29 Ago 2020, 10:20
por Pedro André
Pedro Silva Escreveu: 29 Ago 2020, 08:03 Bom dia.
Nos últimos dois dias não tenho conseguido aceder ao fórum , depois de introduzir o nome de utilizador e a password ,aparecia a seguinte mensagem: o formulário apresentado não era válido ,tente novamente.
O que se passa? Problemas no fórum ?
A normalização da ligação fórum - inventário mais ou menos rebentou o fórum depois, como viram.
A solução era a mais básica possível, portanto só agora nos lembrámos de tentar a parte mais básica de todas e só agora foi normalizado em pleno. Creio que os problemas recorrentes de formulários inválidos já não se verificam. Limpem cache e cookies sff.

Re: Problemas - Fórum

Enviado: 30 Ago 2020, 00:13
por Pedro Silva
Obrigado pela explicação.